Search results

  1. R

    Update from php 5.6 to 7.2 link expired error

    Love your help Mar. Have a nice evening! :D
  2. R

    Update from php 5.6 to 7.2 link expired error

    Just for info : You can also install your plugin via Cpanel by way of copying the zip. file of your plugin into your wp plugin folder. From there, you can extract the zip file . Most cpanel dashboard allow to right click and themn select extract .
  3. R

    Update from php 5.6 to 7.2 link expired error

    Ion_cube Loader succesfully loaded after I asked my host provider to do something about it. No more "oops........" message anymore. Now my Alidropshipwoo plugin works and I have activated my plugin licence!! :D Thanks
  4. R

    Update from php 5.6 to 7.2 link expired error

    Yes, i have asked my host provider and already ticked the ioncube_loader extension but the "Ooops! ionCube Loader Not found. Please check instructions . " message still appeared.
  5. R

    Update from php 5.6 to 7.2 link expired error

    Thks Mar, but mine dont have this in cpanel. Select PHP Version is there but no tick list extension
  6. R

    Update from php 5.6 to 7.2 link expired error

    Thanks. I had the same problem too. Then I added the plugin manually and succeed. But now a message appeared as "Ooops! ionCube Loader Not found. Please check instructions . " Do you have had the same problem after successfully added the plugin manually?
  7. R

    I am Aliexpress Top Brand seller, I WANT YOU!

    Hi Kenny, can I have your store URL. Thanks
Top